• Приветствую тебя уважаемый гость на форуме, посвященный компьютерам! В дружелюбной обстановке у вас будет возможность обсудить различные технические вопросы, касаемых: компьютеров, ноутбуков, программ для ПК. Обратите внимание, компьютерный форум Hard-Help.ru не коммерческий ресурс, то есть наши модераторы ничего не продают и не хвалят разные товары за деньги. Если это ваш первый визит, рекомендуем почитать справку по форуму. Для создания тем и размещения сообщений необходимо зарегистрироваться. После регистрации и успешной авторизации в темах не будет видна реклама от компании Google, а также появятся дополнительные функции. Желаем Вам приятного общения и новых друзей!

Синий экран после установки видеокарты 9500gt MSI

Регистрация
16 Фев 2011
Сообщения
4
Баллы
1
Всем привет. У меня такая проблема. Купил видюху 9500gt MSI . Установил, комп включаю, а он секунд через 20 (иногда дольше) выдает мне пустой синий экран, и зависает. На перезагрузку не реагирует. Думал видюха, поставил 8500gt та же проблема. Ставил свою в другой комп, работает отлично. На встроеной работает нормально. БИОС самый новый 0602. Система: мать- ASUS M2N-MX ; процессор: SEMPRON LE-1200 ; DDR2 1gb. БП 480 ВТ.
 
Регистрация
16 Фев 2011
Сообщения
16
Баллы
1
Нужна помощь !!! Проблема с мамкой.

в биосе погляди напряжения и температуры все, по напряжениям 12, 5, 3,3 - не должно быть отклонений больше /-10%
 
Регистрация
16 Фев 2011
Сообщения
4
Баллы
1
Нужна помощь !!! Проблема с мамкой.

Смотрел. 11.97, 5.06, 3.27. вроде в порядке. Проблема очень хитрая. Я как то раз хорошо погонял систему ( прогрел) , потом быстро вставил эту видюху, и она заработала!!! За весь день не единого глюка. А когда утром включил, та же история , опять не работает. Биос видит и тестирует ее .<br>Система грузится нормально, но потом виснит. Кстати комп виснит даже если я в Биосе нахожусь.
 
Регистрация
16 Фев 2011
Сообщения
42
Баллы
6
Нужна помощь !!! Проблема с мамкой.

" На встроеной" - дело пахнет конфликтом оборудования, - или попробуй просто сбросить БИОС, или в настройках БИОС-а выбрать с какой видеокартой работать.
 
Регистрация
16 Фев 2011
Сообщения
1
Баллы
1
Нужна помощь !!! Проблема с мамкой.

Я чисто поржать мож у тя на мамке есть или была встроена видяха черезто и конфликт если так то интегрированые запчясти в биосе смени на подключёные ))))) лан хватит ржать ты посмотри мож мамка повреждена))))
 
Регистрация
16 Фев 2011
Сообщения
13
Баллы
1
Нужна помощь !!! Проблема с мамкой.

Проверь мать с другой видюхой. Может и конфликт железа, но я бы на всяк случай попробывал бы свежую винду поставить, может где глюк в дровах( небось в безопаске все работает)
 
Регистрация
16 Фев 2011
Сообщения
42
Баллы
6
Нужна помощь !!! Проблема с мамкой.

" мож мамка повреждена" - вариант, не спорю.<br>Но проверь в БИОС-е с какой видеокартой он "дружит" больше.<br><br>Источник моей мудрости - мой опыт<br>источник моего опыта - моя глупость (не всегда моя: " интегрированые запчясти в биосе смени - ХА-ХА как тупо").
 
Регистрация
16 Фев 2011
Сообщения
224
Баллы
16
Нужна помощь !!! Проблема с мамкой.

Может быть хитрая проблема решается вопросом согласования работы частот процессора-оперативки -видеокарты?
 
Регистрация
16 Фев 2011
Сообщения
4
Баллы
1
Нужна помощь !!! Проблема с мамкой.

Нет конфликтов комп не обнаруживает. БИОС сбрасывал, и не один раз. БИОС автоматом отключает встроеную, и видит только внешнюю. Видит все 512 метров. На другой видюхе комп вобще POS не проходит , пищит несколько раз. Переустоновка винды ниче не дала. А на счет согласования частоты - не пробывал. комп виснит еще до того как я в настройки залезу.
 
Регистрация
16 Фев 2011
Сообщения
81
Баллы
6
Нужна помощь !!! Проблема с мамкой.

перед покупкой нового железа нужно консультироваться у специалистов о совместимости запчастей.
 
Регистрация
16 Фев 2011
Сообщения
74
Баллы
6
Нужна помощь !!! Проблема с мамкой.

можно попробовать в биосе с прерыванием поиграть может поможет если на винду зайти возможно то в безапасном режиме залезь и прерывание на видухе смени скорее всего у gt конфликт с каким либо устройством
 
Регистрация
16 Фев 2011
Сообщения
142
Баллы
16
Нужна помощь !!! Проблема с мамкой.

А у тебя в BIOS'e точно в Primary Video Adaptor PCI-E включен, а не OnBoard или INT VGA? Еще попробуй через переходник DVI-VGA монитор подключить к другому порту на карточке. Или монитор по DVI кабелю подключить, если на мониторе есть вход DVI.
 
Регистрация
16 Фев 2011
Сообщения
111
Баллы
16
Нужна помощь !!! Проблема с мамкой.

Отключи в БИОС интегрированную видуху, они могут висеть наодом прирывании, и реально проверь блок питания, если зажаришь его, то зажиришь весь комп.<br>Проверь видуху, не перегривается ли она, может брак.<br>В каком состоянии ОС? Сталкивался с траблами, когда при старте погружались драйвера для видео и ОС падала. Сча не припомню точно, в чём был баг.
 
Сверху